0
Consulta 0,00 €
0
Cesta
0,00 €
Cargando...
Cargando...
El pedido fue actualizado!
El pedido fue actualizado! El pedido fue actualizado!
No hay existencias del artículo.
Lo sentimos, pero no quedan existencias del artículo.

Planet XGS-5240-24X2QR Conmutador Gestionado Apilable Layer 2+ de 24 Puertos 10G SFP+ + 2 Puertos 40G QSFP+

Part number: XGS-5240-24X2QR
EAN: 4711605284332
1.241,85 € sin IVA
1.502,64 € IVA incluido
No esta en el stock
Métodos de pago
Visa Mastercard Paypal Apple Pay Google Pay
Métodos de entrega
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Gestionado L2/L3

> Calidad de servicio (QoS) soporte

> Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1 Puerto de consola: RJ-45

> Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 640 Gbit/s

> Lista de Control de Acceso (ACL)

> 1U Montaje en rack

> Fuente de alimentación incluida

Lista de sustitutos recomendados para el producto:

Soluciones ideales para su empresa Soluciones ideales para su empresa
Encontramos la solución óptima para su negocio. Nuestros especialistas en ventas y preventa seleccionan cada día productos y servicios para nuestros clientes.
Entrega urgente de equipos en todo el mundo Entrega urgente de equipos en todo el mundo
Garantizamos la entrega puntual de sus equipos esté donde esté. Trabajamos con socios de todo el mundo para optimizar nuestra logística.
Apoyo a la aplicación garantizado Apoyo a la aplicación garantizado
Ofrecemos apoyo en la implantación de soluciones en su empresa. Nuestros ingenieros cualificados le ayudan a gestionar su infraestructura con eficacia.
El cliente es lo primero El cliente es lo primero
Nuestros expertos en RMA gestionan las reclamaciones y las sustituciones de equipos de forma rápida y eficaz, para que su negocio funcione sin problemas.

Descripción

PLANET XGS-5240-24X2QR. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltaje de entrada DC: 36 - 72 V. Montaje en rack, Factor de forma: 1U

Especificación

Características de administración
Tipo de interruptor 
Gestionado
mostrar más
Capa del interruptor 
L2/L3
mostrar más
Calidad de servicio (QoS) soporte 
Sí
mostrar más
MIB, soporte 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
mostrar más
Seguridad
Algoritmos de seguridad soportados 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
mostrar más
Características de DHCP 
DHCP client, DHCP relay, DHCP server, DHCP snooping
mostrar más
Lista de Control de Acceso (ACL) 
Sí
mostrar más
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) 
No
mostrar más
Puertos e Interfaces
Cantidad de puertos USB 2.0 
1
mostrar más
Puerto de consola 
RJ-45
mostrar más
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 
1
mostrar más
Puertos tipo básico de conmutación RJ-45 Ethernet 
Gigabit Ethernet (10/100/1000)
mostrar más
Cantidad de ranuras del módulo QSFP+ 
2
mostrar más
Cantidad de ranuras del módulo SFP 
26
mostrar más
Cantidad de ranuras del módulo SFP+ 
24
mostrar más
Conexión
Estándares de red 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
mostrar más
Soporte de control de flujo 
Sí
mostrar más
Ruteo de IP 
Sí
mostrar más
Ruteo de entradas 
64
mostrar más
Adición de vínculos 
Sí
mostrar más
Soporte VLAN 
Sí
mostrar más
Funciones de LAN virtual 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
mostrar más
Diseño
Montaje en rack 
Sí
mostrar más
Color del producto 
Negro
mostrar más
Apilable 
Sí
mostrar más
Factor de forma 
1U
mostrar más
Indicadores LED 
Actividad, Enlace, Poder, Sistema
mostrar más
Número de ventiladores 
3 Ventilador(es)
mostrar más
Condiciones ambientales
Intervalo de humedad relativa durante almacenaje 
5 - 95
mostrar más
Intervalo de temperatura de almacenaje 
-40 - 80
mostrar más
Intervalo de humedad relativa para funcionamiento 
10 - 85
mostrar más
Intervalo de temperatura operativa 
0 - 50
mostrar más
Protocolos
Protocolo de routing 
IP
mostrar más
Protocolo de Registro GARP VLAN (GVRP) 
Sí
mostrar más
Transmisión de datos
Capacidad de conmutación 
640 Gbit/s
mostrar más
Rendimiento 
476 Mpps
mostrar más
Tabla de direcciones MAC 
32000 entradas
mostrar más
Guardar y remitir 
Sí
mostrar más
Jumbo Frames, soporte 
Sí
mostrar más
Memoria intermedia de paquetes 
4 MB
mostrar más
Control de energía
Voltaje de entrada AC 
100 - 240 V
mostrar más
Voltaje de entrada DC 
36 - 72 V
mostrar más
Fuente de alimentación incluida 
Sí
mostrar más
Consumo energético 
75.0000
mostrar más
Peso y dimensiones
Profundidad 
318 mm
mostrar más
Ancho 
440 mm
mostrar más
Altura 
44.6 mm
mostrar más
Peso 
4300 g
mostrar más
Datos logísticos
Código de Sistema de Armomización (SA) 
85176990
mostrar más

SKU: 1624821
¡Manténgase en contacto!
Suscríbase a nuestra newsletter y manténgase al día de nuestras promociones y noticias.

Al hacer clic en "Suscribirme", usted acepta recibir información publicitaria en su cuenta de correo electrónico. Sus datos personales serán administrados por Senetic España S.L.U., con domicilio social en Paseo de la Castellana, 141 – Planta 5. 28046 Madrid, España. Usted tiene derecho a solicitar el acceso a sus datos personales y a rectificar, borrar o limitar el tratamiento, así como a oponerse a este. Puede encontrar información detallada sobre el tratamiento de datos personales en la política de privacidad.

Dirección de E-Mail incorrecta
Esta dirección de correo electrónico ya ha sido confirmada.
Esta dirección de correo electrónico no ha sido confirmada todavía
¡Gracias!
Revise su bandeja de entrada, recibirá un mensaje nuestro en el que le solicitaremos que confirme su suscripción a la newsletter.
Portal para revendedores
Todo lo que buscas
Microsoft
Gama completa de soluciones Microsoft
Please wait ...
Comparar (0/4)